Problema Corsa 2006 enciende pero no acelera nada (México)

Hola soy nuevo en este foro

Escribo mi pregunta a continuación.

Tengo un Corsa 2006 (manufacturado en Brasil) motor 1.8

Lo primero que empezo a fallar fue la bomba de gasolina (el carro empezo a tironearse) por lo que se remplazo.

Fui a darle servicio (lavo y engrasado de motor) y al encenderlo el carro respondia de manera muy torpe con problemas al acelerar. Sin embargo al dejarlo encendido (para que se secara el motor) volvio a funcionar de manera correcta.

Al volverlo a encender me di cuenta que no funcionaba para nada el acelerador, por lo que llame al mecanico y me dijo que seguramente era el cuerpo de aceleración (el cual ya es electronico) y me recomendo reemplazarlo. Fui por una segunda opinion con otro mecanico y su diagnostico fue que la computadora esta dañada y habia que reemplazarla.

QUE LE HICE: Procedi a reemplazar el cuerpo de aceleración pero no sigue sin funcionar. La mariposa del cuerpo no abre pisando el acelerador.

Quisiera saber como puedo comprabar de manera precisa si la computadora es la que esta fallando.

Datos adicionales

El mecanico que dijo que la computadora falla lo comento porque tomo el voltaje con un multimetro en el sensor que esta en el pedal y manda la señal al cuerpo de aceleración y de ahi dió su diagnostico, porque dice que no esta llegando bien el voltaje a ese sensor y lo atribuye a la computadora

Muchas gracias por su atención

Saludos desde México

Términos relacionados

mi corsa no acelera, corsa no acelera, mi carro prende pero no acelera, como saber falla en computadora de corsa2002, mi carro no acelera nada



3 pensamientos en “Problema Corsa 2006 enciende pero no acelera nada (México)

  1. hugo

    hola tengo el mismo problema con el corsa 2002 de mi tia, mi tio le cambio el pedal y siguio sin funcionar, revise el pedal lo desarme y vi que tiene 4 resistencias que varian su valor dependiendo de la posicion del acelerador, cosa muy curiosa al encenderlo con el acelerador hasta el fondo si detectaba el cambio y aceleraba bien pero durante un minuto despues si lo querias acelerar ya no hacia nada, el motor se mantiene en las 800 rpm y no acelera, alguna sugerencia?

  2. jorge luis hernandez aguilar

    le cambio el mecanico el cuerpo de aceleracion y no queda. trabaja pero cuando se acelera pone un fallo en el tablero. y no acelera mas. que puede ser el problema

    1. Lalo

      Sin lugar a dudas es la computadora hermano tengo un corsa igual y me quemo 2 compus el problema estaba en el cuerpo de aceleración se va a corto y manda a tierra la compu quemando el pin de aceleración así ke si ya cambiaste el cuerpo solo te resta resplasar computadora y veras ke jala todo bien. Cual quiere duda a tus ordenes tec. Automotriz de chevrolet

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>