Recalentamiento del motor

803
0

Recalentamiento del motor y liquido refrigerante.



Buen dia… Mi Nombre es Douglas Alvarado
Vivo en El Salvador.

Tengo una Isuzu Trooper II 1989, Motor de 6 cilindros, inyeccion TBI(dos injectores), gasolina.



el auto me lo regalaron con algunas fallas. El motor de arranque no servia. (solucionado), Necesitaba cambio de aceite (solucionado). y otras pequeñeses que no creo afecten.
Mi problema es que el auto se recalienta con solo caminar unos tres kms, inclusive si tan solo con encenderlo durante unos 20 min. en casa sin pornerlo a marchar este se recalienta.

Desde que me la regalaron venia con:
Bomba nueva.
Sistema de inyeccion en buen estado.
Despues de reparar motor de arranque, arranque al primer start.

Lo que he hecho:
– Sondeo completo del radiador. esta Limpio y libre de fugas (yo mismo vi el procedimiento.)
– Termostato Nuevo (No traia), pero aun cuando no tenia termostato este se recalentaba igual que ahora.
– La bomba se activa, porque cuando abre el tesmostato se puede sentir la variacion de temperatura en la manguera que llega al radiador.
– El ventilador se ve funcionar en pefecto estado, arroja bastante aire.
– He revisado el agua del radiador, para ver si tiene aceite, pero el agua no tiene aceite.
– El nivel de aceite no ha variado, es decir no se nota que el agua este ahi.
– Por lo que he revizado, todo el sistema de circulacion de refriferacion parece funcionar bien.
* Pero aunque todo circule muy bien sigue recalentando.



Ahora….
– El medidor de temperatura no marca, es decir ni se meuve aunque este muy caliente.
– Tiene sensores de temperatura nuevos, el que va a la par del termostato y el otro que va al lado izquierdo del motor, cerca del deposito de aceite hidraulico y las bujias.
– Al arrancar el motor, se escucha un golpeteo o cascabeleo, no muy fuerte pero si se escucha. ese golpeteo aumenta cuando acelero en marcha y disminuye si cuando voy en marcha lo pongo en neutro, pero ese golpeteo se escucha aun estando parqueado en modo ralenti. Fui al mecanico un dia de tarde (me queda cerca), lo escucho y me dijo que debido a que es hidraulico solo necesitaba cambiarle el aceite y eso iba a normalizar o calibrar las valvulas puesto que segun él ese golpeteo se debe a mal calibracion de valvulas. Despues de eso se le hizo el cambio de aceite. le heche aceite 40, la camioneta anda alrededor de los 1900000km y eso me recomendaron. EL PROBLEMA DE GOLPETEO NO SE HA SOLUCIONADO NI CON EL NUEVO ACEITE.
* cabe mencionar que quien me la dio me dijo que le acababan de hacer un ajuste, y me dieron los empaques de culata, y otros empaques mas pequeños, las valvulas algo carbonadas por lo que he visto, las bujias, tiene unas de iridio (no se si asi se escribe).

Suposiciones:
– Los mecanicos (de mi lugar) dicen que:
1. Las juntas se fueron y que aunque no se mire aceite en el agua ni viceversa, las juntas de la culata se rompieron.
2. Por el golpeteo dicen que el motor no esta en su tiempo de trabajo. Me dicen que aunque esté al tiempo de arranque pueda que no este en su tiempo de trabajo ocacionando un trabajo fuera de tiempo, haciendo asi un recalentamiento del motor y por ende el refrigerante calienta demasiado.
3. Un corto circuito. dicen que algun cable este topando y ocaciona que el motor este fallando.
4. algun conector flojo o defectuoso, evitando asi enviar informacion a la ECU.
5. Dicen que puede ser falla de la ECU, Por eso recalienta y no mide la temperatura en el tablero.

Hasta Ahi. quiero saber que piensan? si necesitan otro dato aca estoy esperando reparar mi auto.



DEJA UNA RESPUESTA

Por favor ingrese su comentario!
Por favor ingrese su nombre aquí